SPS 5.11 add SPP 2.6.0 failed

Setting up SPS policies...

ERROR: <class 'scb.plugins.command.PluginVersionConstraintsNotMet'>: Plugin expected versions are not met

Press ENTER to exit

Parents Reply Children