Welcome to our forums

To help our user community locate and post topics about their primary interest, we organize our community forum by product user communities. Click here to see a full listing of forums.

    • 05 Nov 2018 at 03:17 AM
    • Last post by Tomas.Dominguez on 09 Nov 2018 at 02:32 AM
    • Same segment fast over firewall slow

      0

      Hi All,

      I had issue is that my server backup within same segment no issue but once migrate to another segment the server back up is 10 MBps

      I check the server throughput is 10 MBps with 1 stream, entire network path no issue.

      what can i check now ...

      • NetVault
      • 103 views
      • 1 reply
    • 02 Nov 2018 at 02:06 PM
    • Last post by helpdesk_35481 on 02 Nov 2018 at 05:52 PM
    • Cannot do a data copy of a consolidation job

      +1

      Couldn't find a way to search the forum, which is odd.

      I am setting up an offsite to a DR4100 at another site. I can get the Full backup and incremental to do the DataCopy fine. When I try with a consolidated backkup, it fails with no real error...

      • NetVault
      • 144 views
      • 1 reply
    • 23 Oct 2018 at 06:46 PM
    • Last post by Tomas.Dominguez on 25 Oct 2018 at 05:18 PM
    • Performance problem in Netvault 12

      0

      Hello everyone

      I am implementing the Quest solution, Netvault Backup 12.0 in my company. In the first backup tests on an IBM LTO-6 tape, I have very low speeds, around 2 MiB/sec, much lower than expected.

      Can you give me any configuration recommendations...

      • NetVault
      • 195 views
      • 1 reply
    • 29 Aug 2018 at 04:20 PM
    • Last post by tonyw on 15 Oct 2018 at 04:22 AM
    • 12.01.04 linux pure 64 client fails to install

      0

      Tried to install the Linux 12.01.04 linux client today - only doc I could find on google said to decompress it... no file extension not a compressed file, finally took a look inside and see its an ELF...

      tried to execute it, goes all the way to 100% and...

      • NetVault
      • 899 views
      • 4 replies
    • 07 Oct 2018 at 02:38 PM
    • Last post by Tomas.Dominguez on 08 Oct 2018 at 03:42 PM
    • how much space is used on a single disk backup device

      0

      See this has been asked before, but didn't see any good answers.

      I have 3 backup physical disks in caddies that I manually change out.  But I can't tell how much space is actually used on each one.  My backup says how much data has been backed up...

      • NetVault
      • 266 views
      • 1 reply
    • 07 Oct 2018 at 09:08 AM
    • Last post by Tomas.Dominguez on 08 Oct 2018 at 03:33 PM
    • New Media Mark as BAD

      0

      Hi

      I'm using Netvault 12.0.1.4 with 2 Backup Devices TL2000 (LTO6) & TL4000 (LTO7)

      New media is mark as BAD, on 2 Devices

      I black the media and the backup continue, but on every scan media mark as BAD

      • NetVault
      • 275 views
      • 1 reply
    • 07 Oct 2018 at 03:21 PM
    • Started by jogdial on 07 Oct 2018 at 03:21 PM
    • booting from vaultos ISO it just stops on this screen...

      0

      feels like a kernel panic, but it doesn't say so...  I waited about 5 minutes and nothing happening so rebooted.

      hmm, apparently can't just upload a photo to this forum from my local drive.

      so it stops on on the following 4 lines.

      nouveau 000...

      • NetVault
      • 195 views
      • 0 replies
    • 07 Oct 2018 at 03:04 PM
    • Started by jogdial on 07 Oct 2018 at 03:04 PM
    • what is netvault plug-in server

      0

      I am trying to use bare metal backup - well, testing it anyway to see if its any use to us.  I am complete confounded by the documentation and terminology.

      Adding a NetVault Bare Metal Recovery Client to the Plug-in Server

      To access a NetVault Bare Metal...

      • NetVault
      • 176 views
      • 0 replies
    • 03 Oct 2018 at 12:35 PM
    • Last post by Tomas.Dominguez on 04 Oct 2018 at 04:15 PM
    • failed to get connection to plugin (virtual client)

      0

      Hi,

      Anyone could help me, the chat was closed without answer:

      Chat 2018.10.03
      04:26:05 Today, I continue to test netvault.
      04:26:17 I successfuly added a windows client and save it
      04:27:48 Now, I installed 2 linux client and added to server...
      • NetVault
      • 856 views
      • 10 replies
    • 11 Sep 2018 at 08:41 PM
    • Last post by helpdesk_35481 on 25 Sep 2018 at 05:12 PM
    • Barracuda SMB share backup

      0

      Thanks in advance for any help here. 

      I am trying to backup our Barracuda Message Archiver. Looks like you can access the Barracuda as an SMB share with credentials, but I cannot seem to find a way to backup, using Netvault (without a plugin). I could...

      • NetVault
      • 484 views
      • 2 replies
    • 23 Aug 2018 at 09:12 AM
    • Last post by Tomas.Dominguez on 27 Aug 2018 at 06:50 PM
    • LTO7 Use only 9.67GB

      0

      Hello

      i'm using Netvault Backup 9.10

      I upgrade My LTO Tape from LTO6 to LTO7

      now when i'm trying to backup it only save about 9.6GB per tape

      is there any configuration to be done?

      • NetVault
      • 1175 views
      • 5 replies
    • 02 Aug 2018 at 11:53 AM
    • Last post by Andre.Cooley on 15 Aug 2018 at 04:47 PM
    • no suitable media...

      0

      this is so aggravating....  I start jobs and I get no suitable media and it just sits there.

      I have three hot swap standalone removable drives I use for backupss.  D, F and G.

      I have created them as standalone devices.  I have tried everything, telling...

      • NetVault
      • 2491 views
      • 9 replies
    • 08 Aug 2018 at 11:08 PM
    • Last post by jogdial on 08 Aug 2018 at 11:20 PM
    • netvault vmware plugin backups failing... failed to take snapshot

      0

      I have about 50% of my VM backups failing... netvault 12.0.0.34 with the first NV NV plugin plugin that works with VSphere 6.7.

      It says failed to take snapshot, backup failed.

      When I go to the same VM in vsphere and take a snapshot it works fine...  I...

      • NetVault
      • 1099 views
      • 1 reply