Welcome to our forums

To help our user community locate and post topics about their primary interest, we organize our community forum by product user communities. Click here to see a full listing of forums.

    • 13 Feb 2019 at 08:15 AM
    • Last post by Tomas.Dominguez on 28 Feb 2019 at 01:32 AM
    • Off-host backup failed

      0

      Hi All,

      I'm from Huawei team. Now I encounter a issue about off-host snaphsot backup.

      I installed netvault on two physical servers. one (server1) is for product server, another (server2) is for off-host backup server. both hosts connect with Huawei...

      • NetVault
      • 276 views
      • 1 reply
    • 25 Jan 2019 at 05:09 AM
    • Last post by Tomas.Dominguez on 28 Jan 2019 at 06:28 PM
    • Minimum size needed by the Netvault database?

      0

      We thought we had hard drives big enough for our backups, but now I'm hearing that the Netvault database itself is going to be huge.

      We are wanting to back up just a single client.  It's about 250 GB in size, and it's approximately 2 million files...

      • NetVault
      • 468 views
      • 5 replies
    • 28 Jan 2019 at 05:42 PM
    • Last post by Tomas.Dominguez on 28 Jan 2019 at 06:21 PM
    • restore backup to external drive

      0

      Hello,

      My Netvault version is 11.3.0.12

      I need restore my backup to external drive (hard drive) that is conected on my server.

      Is this possible ?

      I remember a long years ago that i needed VTL, but i dont have this app.

      tks

      André Bastos - 

      ...
      • NetVault
      • 363 views
      • 3 replies
    • 06 Nov 2018 at 08:45 AM
    • Last post by JD168 on 24 Jan 2019 at 03:43 PM
    • ++ VM on second Hyper-V Cluster Node not backing up - Failed to find VM ++

      0

      Hello,
      we are using NetVault 12.1 to backup all virtual machines from our hyper-v 2012R2 cluster.
      vms01 (node1) vms01 (node2) vmscl (cluster). Ping, nslookup/ptr, check access, firewall test is running successfully.

      For some weeks we see the following messages...

      • NetVault
      • 1321 views
      • 8 replies
    • 12 Jan 2019 at 11:11 PM
    • Last post by uminds on 16 Jan 2019 at 09:52 PM
    • Netvault backup size question

      0

      We are running backup 11.4. The server is backing up some NFS shares using NDMP. I noticed that sometime the reported backup size (in the job log) is much smaller than the actual NFS share, e.g. the reported backup size is 3.2 T while the actual size...

      • NetVault
      • 477 views
      • 4 replies
    • 14 Jan 2019 at 09:20 AM
    • Last post by infra on 16 Jan 2019 at 01:48 PM
    • Scheduler gone nuts?

      0

      running 11.4.5 on windows, ca 120  mainly windows clients to a Dell DR4100. Normally everything ticks along happily. Came in this morning to chaos. Basically pretty much every full backup had started regardless of the schedule. They are normally run spread...

      • NetVault
      • 381 views
      • 2 replies
    • 08 Jan 2019 at 12:11 AM
    • Last post by Tomas.Dominguez on 10 Jan 2019 at 05:23 PM
    • Support of WIndows 2008 Server for Netvault

      0

      Our current Netvault 12.0.1.4 environment runs on Windows 2008 R2 Standard server in a physical deployment.

      Does anyone know when Quest would be likely to cease support of 2008 R2? Is this documented anywhere that we can have a look at? 

      • NetVault
      • 333 views
      • 1 reply
    • 02 Jan 2019 at 05:05 AM
    • Last post by Tomas.Dominguez on 08 Jan 2019 at 12:16 AM
    • Are bitlocker encrypted disks supported?

      0

      In our most recent backups, we can see in the log files that some of our Virtual Machines come up with the following warning -

      Unsupported filesystem on '[xxx02] xxxxx/xxxxx-000001.vmdk-Partition4' (X's used for security reasons)

      These...

      • NetVault
      • 550 views
      • 5 replies
    • 04 Jan 2019 at 09:21 PM
    • Last post by nlewan on 07 Jan 2019 at 02:48 PM
    • smartdisk rebuild with possible data loss

      0

      I am running smartdisk 11.4.5 on a linux host

      I had a hardware failure on the smartdisk server and it was out of warranty. I took the steps of rebuilding the server with the exact same OS, hostname, and smartdisk version. I then copied the smartdisk config...

      • NetVault
      • 394 views
      • 2 replies
    • 22 Nov 2018 at 12:14 PM
    • Last post by answeris42 on 23 Nov 2018 at 03:59 AM
    • ++ JOB TAPE SETTINGS FOR PUBLIC HOLIDAY ++

      0

      Hello,

      we are using NetVault 12 with a LTO 7 drive. No I have to setup the tape/jobs for public holidays. Do I really have to change by hand the advanced option in the regarding job settings?

      Is there a chance to get something running like "from date 12...

      • NetVault
      • 610 views
      • 1 reply
    • 20 Nov 2018 at 12:42 PM
    • Last post by Tomas.Dominguez on 20 Nov 2018 at 03:13 PM
    • Error when saving a VM

      0

      Hi. How are you?

      My scenario is the following: a cluster of 3 hyperv nodes, from where I make 30 vms backups. Only one of the vms gives me error:

      Error creating VSS snapshot
      Failed to create VSS snapshot

      I found several threads of support regarding increasing...

      • NetVault
      • 579 views
      • 1 reply
    • 05 Nov 2018 at 03:17 AM
    • Last post by Tomas.Dominguez on 09 Nov 2018 at 02:32 AM
    • Same segment fast over firewall slow

      0

      Hi All,

      I had issue is that my server backup within same segment no issue but once migrate to another segment the server back up is 10 MBps

      I check the server throughput is 10 MBps with 1 stream, entire network path no issue.

      what can i check now ...

      • NetVault
      • 664 views
      • 1 reply